motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


[Resolu] ça bugue avec Chrome

forum destiné à toute question concernant l'informatique en général, les éventuels bugs du forum, ainsi que vos suggestions le concernant.
Forum ouvert aux invités ou lorsque vous ne pouvez pas vous connecter pour signaler un problème.

Modérateur: Modérateurs Détente

[Resolu] ça bugue avec Chrome

Messagede matt06 » 07 Mar 2013 21:40

Bonjour,

Je suis nouveau sur le forum et je crois que depuis le premier jour Chrome n'arrive pas à m'ouvrir la page d'édition de message. Il plante. J'utilise alors l'extension "ieTab" qui permet de simuler l'utilisation d'IE.
Suis-je le seul à avoir ce pb?
Comment puis-je le résoudre?

Merci
Matt
Dernière édition par matt06 le 20 Avr 2013 14:06, édité 1 fois.
matt06
Mob
Mob
 
Inscription: 01 Sep 2012 9:18
Localisation: Nice
Age: 35
Genre: Homme

Re: ça bugue avec Chrome

Messagede WaZ » 07 Mar 2013 21:48

Salut.

Aucun pb ici sous chrome. A tu regarder si tu n'a pas un module complémentaire qui interagirai ?
Autrement essai un réinstallation si c'est pas déjà fait .
Image
Avatar de l’utilisateur
WaZ
Touriste
Touriste
 
Inscription: 28 Juil 2009 18:59
Localisation: Montpellier
Age: 28
Genre: Non spécifié

Re: ça bugue avec Chrome

Messagede Bambi 1013 » 09 Mar 2013 6:23

De toute façon d'une manière générale il ne vaut mieux pas utiliser chrome ;)
ImageImageImage
Plus tu penches et moins tu tombes de haut :lol: :lol:
La déception c'est la colère des mauviettes
Avatar de l’utilisateur
Bambi 1013
 
 
 
Inscription: 28 Juin 2004 9:05
Localisation: 13 - Marseille (Bouches du Rhône)
Age: 44
Genre: Homme
Moto: Piéton

Re: ça bugue avec Chrome

Messagede matt06 » 09 Mar 2013 12:40

Je viens de faire une mise à jour de Chrome et le pb semble avoir disparu

désolé pour le topic inutile.
Matt
matt06
Mob
Mob
 
Inscription: 01 Sep 2012 9:18
Localisation: Nice
Age: 35
Genre: Homme

Re: ça bugue avec Chrome

Messagede WaZ » 09 Mar 2013 15:11

Bambi 1013 a écrit:De toute façon d'une manière générale il ne vaut mieux pas utiliser chrome ;)


Les gouts et les couleurs ...
Pour ma part c'est un très bon nav. Contrairement a la passoire qu'est I.E et les gros temps de latence que propose Firefox
Image
Avatar de l’utilisateur
WaZ
Touriste
Touriste
 
Inscription: 28 Juil 2009 18:59
Localisation: Montpellier
Age: 28
Genre: Non spécifié

Re: ça bugue avec Chrome

Messagede Bambi 1013 » 10 Mar 2013 9:38

WaZ a écrit:
Bambi 1013 a écrit:De toute façon d'une manière générale il ne vaut mieux pas utiliser chrome ;)


Les gouts et les couleurs ...
Pour ma part c'est un très bon nav. Contrairement a la passoire qu'est I.E et les gros temps de latence que propose Firefox


La passoire virale est quand même du coté de Chrome ;);)

Je ne parle même pas du nombre de panne logiciels rencontrées à cause de ce navigateur, qui pourtant représente une part non négligeable du surf sur le web, souvent dû par sa façon de s'imposer et de s'installer presque tout seul :teuteul:
ImageImageImage
Plus tu penches et moins tu tombes de haut :lol: :lol:
La déception c'est la colère des mauviettes
Avatar de l’utilisateur
Bambi 1013
 
 
 
Inscription: 28 Juin 2004 9:05
Localisation: 13 - Marseille (Bouches du Rhône)
Age: 44
Genre: Homme
Moto: Piéton

Re: ça bugue avec Chrome

Messagede matt06 » 20 Avr 2013 14:06

En fait, le problème venait de Chrome et de Java je crois.
J'ai eu une réponse sur le forum google.

Merci quand même :)

Matt
matt06
Mob
Mob
 
Inscription: 01 Sep 2012 9:18
Localisation: Nice
Age: 35
Genre: Homme


Ecrire un commentaire

 

Retourner vers Informatique, Bugs et Suggestions

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités