motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


coupures à bas régime

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

coupures à bas régime

Messagede phildeghlin » 26 Déc 2017 18:05

bonjour à tous
cet après-midi j'ai profité du beau temps pour sortir ma fazer
elle a démarré au quart de tour comme toujours
j'ai roulé une heure et puis j'ai remarqué que l'horloge de bord , le compte tour et autres instruments de bord se sont mis à s'éteindre dés que le moteur tournait au ralenti
j'ai déjà eu ce souci une fois et c'était une borne déssèrrée à la batterie .du coup je soulève la selle et rien. tout est bien serré
je veux la démarrer et là, plus de jus ...
du coup je me pose la question de savoir si çà vient de la batterie qui est morte ou de l'alternateur? quelqu'un a déjà eu ce problème? si oui, c'était dû à quoi?
phildeghlin
Inscrit(e)
Inscrit(e)
 
Inscription: 28 Juil 2017 8:10
Localisation: belgique
Age: 54
Genre: Non spécifié

Re: coupures à bas régime

Messagede bloc » 26 Déc 2017 19:58

mesure tension aux bornes de ta batterie. Cela ressemble bien à batterie hs
Cdt
bloc
Touriste
Touriste
 
Inscription: 08 Déc 2016 20:11
Localisation: La Réunion
Age: 46
Genre: Homme

Re: coupures à bas régime

Messagede Laurent343 » 26 Déc 2017 22:43

Bonjour,

Ça ressemble plutôt à un circuit de charge HS.
Il faut en tout cas recharger la batterie, et contrôler les éléments concernés :
- circuit de charge (alternateur / régulateur)
- batterie
Attention à faire rapidement un vrai diagnostic, sinon risquer de griller un autre élément (électronique / allumage de la moto, batterie, ... ).
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: coupures à bas régime

Messagede phildeghlin » 28 Déc 2017 18:57

voilà...en fait j'ai reçu hier un kit xénon que j'ai installé sur ma fazer pour avoir une meilleure visibilité la nuit (car yam n'a sans doute pas cru bon de mettre des phares fonctionnels sur ce modèle)
j'ai refait les mesures avant çà et au ralenti ...12.3 volts... à 3000 tours +- 12.7 volts...avec batterie rechargée
j'ai installé le kit et là surprise...au ralenti 12.9 volts...à 3000 tours 13.8 volts
du coup je me demande si ce n'était pas une des ampoules 100 watts achetées sur un site chinois qui me foutait le boxon
en cherchant sur le net j'ai trouvé plein de gens qui ont eu ce genre de soucis à cause de ces ampoules à bon marché
voilà si çà peut aider quelqu'un, j'en serai heureux
merci pour les réponses
phildeghlin
Inscrit(e)
Inscrit(e)
 
Inscription: 28 Juil 2017 8:10
Localisation: belgique
Age: 54
Genre: Non spécifié

Re: coupures à bas régime

Messagede Fadzi » 29 Déc 2017 9:51

Slt , dans ce cas de figure , ce n'est pas une histoire d'ampoule défectueuse, mais une histoire de consommation de courant (minime coté LED) , lorsque ta conso coté lampe est doubler , ton alternateur peine a combler le surplus de courant demander a la batterie donc celle ci se vide, de plus si coté lampes le branchement est modifier pour que tes feux s'allument par paire ta batterie se vide d'avantage au ralenti.(vécu sur une FZ6 avec ce branchement , batterie a plat dans un embouteillage ,pas d'interrupteur pour couper les phares sur ce modèle )

PS: une cosse batterie desserrer peut engendrer une surtension si la connexion se coupe lorsque le moteur tourne et te détruire les composants électronique (17v)

http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet309694.htm

A+ Fadzi :hi:
La théorie ,c’est quand on sait tout et que rien ne fonctionne.
La pratique ,c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique:
Rien ne fonctionne... et personne ne sait pourquoi !
“Albert Einstein”
Fadzi
Twin poussif
Twin poussif
 
Inscription: 21 Avr 2011 16:34
Localisation: dans le 57
Age: 56
Genre: Non spécifié

Re: coupures à bas régime

Messagede Laurent343 » 29 Déc 2017 16:42

Bonjour,

Phildeghlin, ce serait bien de nous donner d'emblée toutes les info, pour comprendre le souci.
Il semblerait que ça vienne effectivement des ampoules d'éclairage qui consomment trop.

La logique voudrait qu'on fasse ça :
- s'assurer qu'il n'y a pas de bizarrerie sur l'éclairage
- recharger la batterie
- contrôler la tension de batterie (donc le circuit de charge) à différents régimes ; comparer avec les données de la RMT

- dans un deuxième temps, modifier l'éclairage en veillant à ce que la batterie continue à se charger correctement.

Sinon, en ayant deux soucis en parallèle, ça complique tout ...

Augmenter beaucoup la conso de l’éclairage, c'est de toutes façons une grosse source de problèmes !

Pour ma part, j'envisage plutôt un éclairage diurne à LED, plus efficace et plus économe, pour rouler de jour donc.
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: coupures à bas régime

Messagede phildeghlin » 04 Jan 2018 18:46

re
pour bien comprendre mon souci je vais expliquer en détail
mes phares fonctionnent par paire et j'y ai installé des ampoules 100 watts..pendant +- 2 mois pas de soucis
puis il m'est arrivé ce que j'explique dans mon premier post (les tensions basses à bas régime, tec.)
le hasard a fait que le lendemain je recevais mes xénons ,d'où mon deuxième post(avec les nouvelles valeurs niveau tensions à la batterie et tout le reste)
depuis , je roule beaucoup et je n'ai plus aucun soucis .mes phares fonctionnent toujours par paire (ampoules xénon 55 watts) avec transfos etc et ma batterie reste au top
de plus je n'ai plus peur de rouler la nuit car j'ai vraiment un super éclairage. j'ai pris les ampoules 8000K (léger éffet bleu comme ma fazer)et je vous prie de croire que çà éclaire vraiment
j'ai dû recouper légèrement les caoutchoucs d'étanchéité mais sans pour autant risquer que l'eau ne rentre
voilà,si çà peut rassurer ceux qui veulent ce type de lampes, çà se monte facilement et je n'ai payé que 40€ pour les deux kits contenant chacun 2 transfos et deux ampoules. du coup j'ai un jeu complet de rechange pour chaque phare que je garde au cas ou
phildeghlin
Inscrit(e)
Inscrit(e)
 
Inscription: 28 Juil 2017 8:10
Localisation: belgique
Age: 54
Genre: Non spécifié


Retourner vers forum des Faz 600 de 1998 à 2003

Qui est en ligne

Utilisateurs parcourant ce forum: Lalouve10 et 0 invités