motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


Pas de puissance en bas régime

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Re: Pas de puissance en bas régime

Messagede didier_hornet » 25 Oct 2016 22:09

Dernier message de la page précédente :
street76 a écrit:J'ai démonté cet après midi 2 bougies que j'ai permuté sur les cylindres extérieur donc avant les tubulures du cylindre 1 était froide et le 4 bien chaud
changement de bougie et maintenant c'est l'inverse :crazyeyes: j'ai vu aussi qu'une fois moteur arrêté j'ai de l'essence qui coule en dessous de la moto par la durite du trop plein :hi:


Si l'essence coule par le trop plein c'est que tu as au moins un pointeau qui ferme mal.
Après pour le coup des tubulures froides, est ce que tu as bien séché les bougies en les croisant ? Il se peut que la bougie que tu as remonté était noyée, cela expliquerait le comportement que tu as observé ?
didier_hornet
Mob
Mob
 
Inscription: 09 Fév 2015 22:32
Localisation: bordeaux
Age: 54
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Pas de puissance en bas régime

Messagede street76 » 26 Oct 2016 10:26

Les bougies ont été séché avant remontage ce sont des CR8E et elles ont même pas 500 kms :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede Laurent343 » 26 Oct 2016 10:30

Manu33140 a écrit:Salut,
je dirais que t'es bon pour tomber la rampe et acheter les kits qui vont bien (pointeaux + joints) et après une après-midi, tout iras pour le mieux dans le meilleur des mondes ;)


Bjr,

+ 1

Les symptômes correspondent à des pointeaux morts (en monter 4 neufs, même si le problème touche surtout 1 ou 2 cylindres).
Mais pour un "débutant" soigneux, il vaut mieux compter une journée pour déposer / démonter la rampe / changer / remonter.

Si tu as le moindre doute sur tes bougies, il vaut mieux investir 50 € dans un jeu de 4 bougies neuves.
Ta carburation semble bcp trop riche à cause des pointeaux. Cela peut abîmer les bougies (même en 500 km).

> Si l'essence coule par le trop plein c'est que tu as au moins un pointeau qui ferme mal.

+ 1
sauf que c'est juste une mise à l'air libre des cuves, il me semble. Ça veut dire que le niveau d'essence est beaucoup trop haut.

Précision : l'essence en excès risque de polluer l'huile moteur. Donc remplacer aussi l'huile une fois que le souci de carburation est réglé. Si c'était ma moto, je ferais même 2 vidanges à 20 km d'intervalle, pour bien enlever l'huile polluée.
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Pas de puissance en bas régime

Messagede street76 » 26 Oct 2016 18:45

Maintenant que tu me le dit l'essence qui coule par le trop plein est toute jaune comme si mélangé a de l'huile :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede fazer80 » 26 Oct 2016 20:12

[quote="street76"]Maintenant que tu me le dit l'essence qui coule par le trop plein est toute jaune comme si mélangé a de l'huile :hi:[/quote]
Ca c'est impossible , par contre l'essence qui descend dans le carter moteur c'est possible . J'ai retirer 8 l'litres sur un ZR 7 il y en avait jusque dans l'échappement. Il vaut mieux faire une vidange comme consseillé dessus.
Avatar de l’utilisateur
fazer80
Païlote
Païlote
 
Inscription: 30 Juin 2004 16:33
Localisation: amiens
Age: 62
Genre: Homme

Re: Pas de puissance en bas régime

Messagede Manu33140 » 26 Oct 2016 20:34

street76 a écrit:Maintenant que tu me le dit l'essence qui coule par le trop plein est toute jaune comme si mélangé a de l'huile :hi:


Si elle coule par le trop plein d'un ou plusieurs carbus, elle ne peux pas être chargées d'huile :sm135: l'essence descend dans le carter d'huile mais l'huile ne remonte pas dans les carbus, ou alors le souci est ailleurs et plus grave :o

Un nettoyage de la rampe avec remplacement des joints (tout est dans les kits)... et effectivement une vidange du moulin ne pourra pas faire de mal, surtout si l'essence est passée dans l'huile.
Gaaaaaaaazzzzzzzzzzzzzzzzzzzz!!!!
Avatar de l’utilisateur
Manu33140
Pocket Bike
Pocket Bike
 
Inscription: 21 Juin 2015 17:06
Localisation: Bordeaux
Age: 53
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Pas de puissance en bas régime

Messagede street76 » 27 Oct 2016 9:09

Tu me parles d'un kit mais tu n'as pas une référence que je puisse commander à tout hasard :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede d0ne » 27 Oct 2016 10:00

kit de réparation carbu (pointeau, siège + joints

http://www.equipmoto.fr/accessoire-moto ... AMAHA.html

OU

pointeau + siège http://www.ebay.fr/itm/272231399564?_tr ... EBIDX%3AIT
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Pas de puissance en bas régime

Messagede street76 » 27 Oct 2016 12:57

les gicleurs on ne les changent pas ??? :crazyeyes: :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede d0ne » 27 Oct 2016 13:17

A moins qu'ils soient abimés, non. Un gicleur bouché ça se nettoie.
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Pas de puissance en bas régime

Messagede street76 » 27 Oct 2016 13:32

avant de démonter la rampe je voudrais vérifier les bobines mais le problème est que je ne sais pas comment régler le multimètre :coco17: j'ai fait un essai en mettant les 2 fils du mutimètre
au début cela a marquer 1 a droite et dès le contact avec la bobine 0.00
je pense que je ne dois pas mettre l'appareil sur la bonne position :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede d0ne » 27 Oct 2016 15:03

Positionne-le sur la fonction ohm-mètre.

Par exemple sur cette image la fonction ohm-mètre est en bas à gauche

Image
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Pas de puissance en bas régime

Messagede Laurent343 » 27 Oct 2016 17:52

Bjr,

+ 1 avec dOne
Les calibres de résistance sont repérés par la lettre grecque oméga (ressemble à un fer à cheval).
Il faut aussi choisir le calibre adapté :
- par exemple, si la résistance doit être de quelques ohms (primaire de la bobine), choisir le calibre 200 ohms
- choisir le calibre 20 K ohms ou 200 K ohms pour tester le secondaire (selon la valeur attendue).

Mais je pense toujours que les pointeaux sont morts ...
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Pas de puissance en bas régime

Messagede street76 » 27 Oct 2016 19:11

et les fils je les mets sur quel fiche :coco17: :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede Fadzi » 27 Oct 2016 22:36

Bonsoir

street76 a écrit:et les fils je les mets sur quel fiche :coco17: :hi:


@ Done :coco17: la fonction OHM est a droite , si tu met a gauche ta lecture peut etre fausser (suivant la resistance interne inserer dans le circuit 10A ) .

Comme désigné sur la photo :

A GAUCHE ; Borne Rouge pour les mesures d'intensitées FORTE (consommation,courant) allons jusqu'a 10 A (amperes) Maximum , sortie non protéger (sans fusible "unfused")

Au MILIEU La borne Noir COM commun aux divers type de mesures

A DROITE la Borne Rouge Pour les Mesures de TENSION V (600 volts MAX); de RESISTANCE (OHM); d'intensité FAIBLE Maximum 200ma (200 milliamperes) protéger par fusible .

Donc pour mesurer une résistance tu met ta fiche noir sur la Borne COM ; ta fiche Rouge sur la Borne ROUGE de Droite ; comme l'as expliquer "laurent343" tu sélectionne un calibre le plus aprochand de la valeur de résistance de la piece défectueuse si ta valeur differe , no problem ,( comme tu mesure avec une pointe comme surface de contact , la résistance varie un peu avec la pression de contact appliquer "cqfd")

A+ Fadzi :hi:
La théorie ,c’est quand on sait tout et que rien ne fonctionne.
La pratique ,c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique:
Rien ne fonctionne... et personne ne sait pourquoi !
“Albert Einstein”
Fadzi
Twin poussif
Twin poussif
 
Inscription: 21 Avr 2011 16:34
Localisation: dans le 57
Age: 57
Genre: Non spécifié

Re: Pas de puissance en bas régime

Messagede d0ne » 28 Oct 2016 7:55

Fadzi a écrit:Bonsoir

street76 a écrit:et les fils je les mets sur quel fiche :coco17: :hi:


@ Done :coco17: la fonction OHM est a droite , si tu met a gauche ta lecture peut etre fausser (suivant la resistance interne inserer dans le circuit 10A ) .



Je parlais uniquement de la position du bouton et pas du branchement des fils.
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Pas de puissance en bas régime

Messagede street76 » 28 Oct 2016 9:50

J'ai été mesuré comme vous le l'avez proposé voici le résultat ...
Donc bobine démonté sur l'établi et testé avec le multimètre : position 200 en bas à gauche la mesure m'indique à l'écran 3.20
position 2000 2.00
position 20k /200k 2000k 0.00 :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede d0ne » 28 Oct 2016 9:59

Quelques photos seraient sympa :) Enfin si possible.

Quels côté de la bobine as-tu mesuré ? La bobine primaire ou la bobine secondaire ? A savoir qu'il y a un bobinage primaire et un secondaire (tu branches tes fils aux câbles qui vont aux antiparasites) par bobine.

Image
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Pas de puissance en bas régime

Messagede street76 » 28 Oct 2016 10:27

j'ai fait donc le primaire ...je vais faire de suite le secondaire :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede street76 » 28 Oct 2016 10:38

Alors que ce soit sur 200 / 2000 / 20k du multimètre ca m'affiche 0.00
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede Laurent343 » 28 Oct 2016 12:59

Bjr

Déjà, il faut rectifier la revue tech :
Les résistances sont bien en ohm et K ohm (pas en W , ni K W).

>Alors que ce soit sur 200 / 2000 / 20k du multimètre ca m'affiche 0.00

Je comprends pas.
Tu es sur de ta méthode ?
Tu as fait exactement comme indiqué dans la revue tech ?

Il arrive (très rarement) qu'une bobine se dégrade au point que l'isolant soit mort : dans ce cas, la résistance devient inférieure à la tolérance mini. Mais de là à avoir 0 ohm alors que le moteur fonctionne à peu près, je comprend pas !
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Pas de puissance en bas régime

Messagede Laurent343 » 28 Oct 2016 17:20

Je te conseille de refaire les mesures en utilisant ces calibres :
- calibre 200 ohm pour mesurer le primaire
- calibre 20 K ohm pour mesurer le secondaire

Je suppose que tu as fait une erreur de manip quand tu as voulu mesurer le secondaire. Si tu avais vraiment 0 K ohm, tu n'aurais pas d'étincelle, donc moteur totalement en panne.
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Pas de puissance en bas régime

Messagede fazer80 » 28 Oct 2016 20:23

Les mesures ça veut pas dire grand chose. J'ai eu le cas d'une bobine hs , pourtant les mesures étaient bonnes. Elle avait un probléme sous tension mais pas déconnecté. 0/3500 ça ratatouillé au dessus ça marchait correctement.
Avatar de l’utilisateur
fazer80
Païlote
Païlote
 
Inscription: 30 Juin 2004 16:33
Localisation: amiens
Age: 62
Genre: Homme

Re: Pas de puissance en bas régime

Messagede street76 » 31 Oct 2016 11:40

je vais changer le jeu de bobines ainsi que la rampe de carburateurs comme cela je serais fixé ...
par contre j'aurais aimé monté la rampe en cornet Y a t-il des réglages particuliers ou je peux remonter la rampe tel quel ??? :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

Re: Pas de puissance en bas régime

Messagede Laurent343 » 31 Oct 2016 14:24

Bjr

Je trouve toujours que changer des pièces sans avoir fait de diagnostic, c'est pas une bonne idée.

Et tu vas te retrouver avec des vieilles pièces, sans savoir si elles sont mortes, ou si tu peux les revendre d'occasion.

Au moins, si tu changes uniquement la rampe (en supposant que tu en trouves une 100% fiable), tu sauras si le défaut venait ou non de l'ancienne rampe.

Une rampe d'occasion en bon état coûte + cher qu'un jeu de 4 kits carbu neufs ...

Pour les cornets, je te le déconseille :
- nécessité de re régler la rampe
- risque de cafouillage lorsque l'eau de pluie vient sur les cornets
- certaines durites (recyclage des vapeurs vers le filtre à air) : tu en fais quoi ?
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Pas de puissance en bas régime

Messagede street76 » 13 Nov 2016 18:22

Le cylindre N° 1 est celui coté selecteur ?? :hi:
Avatar de l’utilisateur
street76
Mob
Mob
 
Inscription: 06 Oct 2014 16:22
Localisation: Pavilly 76
Age: 63
Genre: Homme
Moto: Suzuki 400 DR-Z E (4t)(Motorbike)

PrécédenteSuivante

Retourner vers forum des Faz 600 de 1998 à 2003

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité